Android 裝置上的雲端硬碟應用程式同步問題
透過集合功能整理內容
你可以依據偏好儲存及分類內容。
問題
您的雲端硬碟應用程式無法在 Android 裝置上同步處理。
環境
解決方法
- 檢查雲端硬碟中的檔案擁有權。
- 請檢查網際網路連線。
- 清除應用程式的快取和資料。
- 解除安裝應用程式,然後再重新安裝。
原因
可能已損毀的應用程式,或雲端硬碟 Android 應用程式未同步處理。
除非另有註明,否則本頁面中的內容是採用創用 CC 姓名標示 4.0 授權,程式碼範例則為阿帕契 2.0 授權。詳情請參閱《Google Developers 網站政策》。Java 是 Oracle 和/或其關聯企業的註冊商標。
上次更新時間:2024-01-26 (世界標準時間)。
[[["容易理解","easyToUnderstand","thumb-up"],["確實解決了我的問題","solvedMyProblem","thumb-up"],["其他","otherUp","thumb-up"]],[["缺少我需要的資訊","missingTheInformationINeed","thumb-down"],["過於複雜/步驟過多","tooComplicatedTooManySteps","thumb-down"],["過時","outOfDate","thumb-down"],["翻譯問題","translationIssue","thumb-down"],["示例/程式碼問題","samplesCodeIssue","thumb-down"],["其他","otherDown","thumb-down"]],["上次更新時間:2024-01-26 (世界標準時間)。"],[],[]]