Fehler bei der Datenübertragung

Problem

Eine Anfrage zur Datenübertragung an einen internen Nutzer ist fehlgeschlagen. In der Admin-Konsole wird keine Fehlermeldung angezeigt. Allerdings wird eine E-Mail-Benachrichtigung über den Fehler empfangen.

Umgebung

  • Google Drive
  • Admin-Konsole

Lösung

Bitten Sie den betroffenen Empfänger, entweder Speicherplatz freizugeben oder ein Upgrade Ihres Abos durchzuführen.

Ursache

Auf Ihrem Laufwerk ist kein Speicherplatz mehr verfügbar.