Trasferimento dei dati non riuscito

Problema

Una richiesta di trasferimento di dati a un utente interno non è andata a buon fine. Nella Console di amministrazione non viene visualizzato alcun messaggio di errore, ma viene ricevuta una notifica via email relativa all'errore.

Ambiente

  • Google Drive
  • Console di amministrazione

Soluzione

Chiedi al destinatario interessato di liberare spazio o di eseguire l'upgrade dell'abbonamento.

Causa

Lo spazio su disco è esaurito.