特権管理者ロールの削除後に管理コンソールにアクセスできない

問題

以前に特権管理者のロールを持っていたユーザーは、管理コンソールにアクセスできません。

環境

  • 管理コンソール

解決策

バックエンド システムに変更が反映されるのを待つ必要があります。

原因

他の特権管理者がユーザーから特権管理者ロールを削除しておく必要があります。