Kein Zugriff auf die Hauptdienste der Admin-Konsole

Problem

Wenn Sie das Konto kündigen oder es eine Essentials-Lizenz hat, haben Sie möglicherweise keinen Zugriff auf Hauptdienste wie Gmail, Google Drive und Google Kalender.

Umgebung

  • Admin-Konsole

Lösung

Gehen Sie dazu so vor: <ph type="x-smartling-placeholder">
    </ph>
  1. Melden Sie sich in der Admin-Konsole an.
  2. Klicken Sie auf Abrechnung > Abos verwalten.
  3. Klicken Sie auf Abo hinzufügen.
  4. Wählen Sie das Abo aus, das Ihren Anforderungen am besten entspricht.
Hinweis:Wir empfehlen, ein Google Workspace Business Starter-Abo zu verwenden, da dieses Abo am günstigsten ist und trotzdem alle erforderlichen Google-Dienste umfasst.

Ursache

Kein Zugriff auf die Hauptdienste aufgrund der Kontokündigung oder des Essentials-Lizenzabos.