Problem
Wenn Sie das Konto kündigen oder es eine Essentials-Lizenz hat, haben Sie möglicherweise keinen Zugriff auf Hauptdienste wie Gmail, Google Drive und Google Kalender.
Umgebung
- Admin-Konsole
Lösung
Gehen Sie dazu so vor:
<ph type="x-smartling-placeholder">
- </ph>
- Melden Sie sich in der Admin-Konsole an.
- Klicken Sie auf Abrechnung > Abos verwalten.
- Klicken Sie auf Abo hinzufügen.
- Wählen Sie das Abo aus, das Ihren Anforderungen am besten entspricht.
Ursache
Kein Zugriff auf die Hauptdienste aufgrund der Kontokündigung oder des Essentials-Lizenzabos.