Problema
Cuando cancela la cuenta o tiene una licencia de elementos esenciales, descubre que no tiene acceso a los servicios principales, como Gmail, Drive, Calendario, etcétera.
Entorno
- Consola del administrador
Solución
Sigue estos pasos:
- Ve a la Consola del administrador y accede.
- Haz clic en Facturación > Administrar Suscripciones
- Haz clic en Agregar una suscripción.
- Elige la suscripción que mejor se adapte a tus necesidades.
Causa
No hay acceso a los servicios principales debido a cancelaciones de la cuenta o la suscripción a una licencia de Essentials.