Problème
Lorsque vous résiliez le compte ou s'il est sous une licence essentielle, vous constatez que vous ne pouvez plus accéder aux services principaux tels que Gmail, Drive, Agenda, etc.
Environnement
- Console d'administration
Solution
Pour cela, procédez comme suit:
<ph type="x-smartling-placeholder">
- </ph>
- Accédez à la console d'administration et connectez-vous.
- Cliquez sur Facturation > Gérer les abonnements.
- Cliquez sur Ajouter un abonnement.
- Choisissez l'abonnement qui répond le mieux à vos besoins.
Cause
Aucun accès aux services principaux en raison de la résiliation d'un compte ou d'un abonnement à une licence essentielle.