Google Workspace のコアサービスにアクセスできない
コレクションでコンテンツを整理
必要に応じて、コンテンツの保存と分類を行います。
問題
新規に作成したユーザーが Gmail などのコアサービスにアクセスしようとしてもアクセスできない場合は、エラー メッセージが表示され、ユーザーに管理者に問い合わせることができます。
環境
解決策
- Google 管理コンソールで管理する。
- 左側のパネルで、[ディレクトリ] > [ユーザー] に移動します。
- ライセンスを割り当てる、または削除する各ユーザーの名前の横にあるチェックボックスをオンにします。
- 上部にある [その他] > [ライセンスを割り当て] または [ライセンスを削除] をクリックします。
- サービスをクリックし、[割り当て] または [削除] をクリックします。
または
- Google 管理コンソールで管理する。
- 左側のパネルで、[ディレクトリ] > [ユーザー] に移動します。
- 管理するユーザーの名前をクリックします。
- 下にスクロールして、ユーザーの [ライセンス] セクションをクリックします。
- いずれかのサービスをクリックして、[ステータス] 列にオン/オフのスイッチを表示します。
- サービスの横にある [ステータス] 列で、スイッチをクリックしてライセンスを割り当てるか削除します。
- [保存] をクリックします。
原因
Google Workspace ライセンスが割り当てられていない場合、ユーザーは Google のコアサービスにアクセスできません。
特に記載のない限り、このページのコンテンツはクリエイティブ・コモンズの表示 4.0 ライセンスにより使用許諾されます。コードサンプルは Apache 2.0 ライセンスにより使用許諾されます。詳しくは、Google Developers サイトのポリシーをご覧ください。Java は Oracle および関連会社の登録商標です。
最終更新日 2024-06-26 UTC。
[[["わかりやすい","easyToUnderstand","thumb-up"],["問題の解決に役立った","solvedMyProblem","thumb-up"],["その他","otherUp","thumb-up"]],[["必要な情報がない","missingTheInformationINeed","thumb-down"],["複雑すぎる / 手順が多すぎる","tooComplicatedTooManySteps","thumb-down"],["最新ではない","outOfDate","thumb-down"],["翻訳に関する問題","translationIssue","thumb-down"],["サンプル / コードに問題がある","samplesCodeIssue","thumb-down"],["その他","otherDown","thumb-down"]],["最終更新日 2024-06-26 UTC。"],[],[]]