无法访问 Google Workspace 核心服务

问题

新创建的用户将无法访问 Gmail 等核心服务,每当尝试访问这些服务时,系统会显示错误消息,提示该用户联系管理员。

环境

  • Gmail
  • 管理控制台中)

解决方案

  1. 在 Google  管理控制台中。
  2. 在左侧面板中,转到目录 > 用户
  3. 勾选您要分配或移除许可的各位用户旁边的复选框。
  4. 点击顶部的更多> 分配许可移除许可
  5. 点击相应服务 > 分配移除
  1. 在 Google 管理控制台中。
  2. 在左侧面板中,转到目录 > 用户
  3. 点击您要管理的用户的名称。
  4. 向下滚动,然后点击用户的许可部分。
  5. 点击任一服务即可在状态列中显示开启/关闭开关。
  6. 在相应服务旁边的状态列中,点击开关以分配或移除许可。
  7. 点击保存

原因

如果未分配 Google Workspace 许可,用户将无法访问我们的核心服务。