Problème
Vous remarquez que l'enregistrement d'un appareil ChromeOS ne fonctionne pas correctement.
Environnement
- Appareil(s) ChromeOS déprovisionné(s)
Solution
Vous devez effacer les données d'un Chromebook dont la gestion a été annulée avant de pouvoir le réenregistrer, comme indiqué ci-dessous:
Rétablissez la configuration d'usine de votre Chromebook :
Rétablissez la configuration d'usine de votre Chromebook :
- Déconnectez-vous de votre Chromebook.
- Appuyez de manière prolongée sur Ctrl+Alt+Maj+r.
- Sélectionnez Redémarrer.
- Dans la boîte de dialogue qui s'affiche, sélectionnez Powerwash > Continuer.
- Suivez les étapes qui s'affichent et connectez-vous à votre compte Google.
- Remarque: Le compte que vous utilisez pour vous connecter après avoir réinitialisé le Chromebook sera le compte propriétaire.
Cause
La gestion des Chromebooks a été annulée, mais les données n'ont pas été effacées