Problema
Noti che la registrazione dei dispositivi non funziona correttamente per un dispositivo ChromeOS di cui è stato eseguito il deprovisioning.
Ambiente
- Dispositivi ChromeOS di cui è stato eseguito il deprovisioning
Soluzione
Devi cancellare i dati di un dispositivo di cui è stato eseguito il deprovisioning prima di poterlo registrare di nuovo, come indicato di seguito:
Ripristina i dati di fabbrica di Chromebook:
Ripristina i dati di fabbrica di Chromebook:
- Esci da Chromebook.
- Tieni premuti i tasti Ctrl+Alt+Maiusc+R.
- Seleziona Riavvia.
- Nella casella visualizzata, seleziona Powerwash > Continua.
- Segui i passaggi visualizzati e accedi con il tuo Account Google.
- Nota: l'account con cui esegui l'accesso dopo il ripristino di Chromebook verrà impostato come account proprietario.
Causa
È stato eseguito il deprovisioning dei Chromebook, ma i dati non sono stati cancellati