المشكلة
عند محاولة تسجيل جهاز Chromebook جديد، تتلقى رسالة تفيد بأنه تم استخدام حسابك عدة مرات عند تسجيل أجهزة Chrome.
البيئة
- ChromeOS
- أجهزة Chromebook
الحلّ
يمكنك تطبيق أحد الخيارات التالية:
إيقاف اختبار التحقُّق من تسجيل الدخول للحساب المتأثّر لمدة 10 دقائق في "وحدة تحكُّم المشرف" من خلال اتّباع الخطوات التالية:
يمكنك استخدام حساب مختلف.
ملاحظة: قد تحدث هذه المشكلة مع أي حساب.
كمرجع لك، يمكنك الاطّلاع على هذا الرابط : https://support.google.com/a/answer/12077697
إيقاف اختبار التحقُّق من تسجيل الدخول للحساب المتأثّر لمدة 10 دقائق في "وحدة تحكُّم المشرف" من خلال اتّباع الخطوات التالية:
- في وحدة تحكُّم المشرف، انتقِل إلى القائمة > الدليل > المستخدمون.
- انقر على صف حساب المستخدم لعرض صفحة معلومات المستخدم.
- انقر على الأمان.
- انقر على اختبار التحقُّق من تسجيل الدخول.
- انقر على الإيقاف لمدة 10 دقائق.
يمكنك استخدام حساب مختلف.
ملاحظة: قد تحدث هذه المشكلة مع أي حساب.
كمرجع لك، يمكنك الاطّلاع على هذا الرابط : https://support.google.com/a/answer/12077697
السبب
هذه ميزة أمان من Google لمنع الوصول غير المُصرح به إلى الحساب. من المفترض أن تتم إزالة هذه المشكلة تلقائيًا بعد 24 ساعة.