無法註冊 Chromebook

問題

嘗試註冊新的 Chromebook 時,系統會顯示訊息,指出註冊 Chrome 裝置時曾多次使用您的帳戶。

環境

  • ChromeOS
  • Chromebook

解決方法

您可以套用下列任一選項:

透過管理控制台,停用受影響帳戶的登入身分確認問題 10 分鐘,步驟如下:
  1. 管理控制台中,依序前往「選單」>「目錄」>「使用者」
  2. 按一下使用者帳戶所在的資料列,即可顯示使用者資訊頁面。
  3. 按一下「安全性」
  4. 按一下「登入身分確認問題」
  5. 按一下「關閉 10 分鐘」
解決方法
您可以使用其他帳戶。

注意:請注意,這個問題都可能發生在任何帳戶中。


如需參考資訊,請點選以下連結:https://support.google.com/a/answer/12077697

原因

這項 Google 安全防護功能可防止他人未經授權存取帳戶。應在 24 小時後自動解除。