Problem
An authorized user can't verify their identity. For example, they might not have a phone signal and can't get the verification code.
Environment
- Admin console
Solution
As an administrator, you can temporarily turn off the login challenge to allow them to sign in:
- Sign in to the Admin console.
- Go to Menu > Directory > Users.
- Click the row for the user account to display the user information page.
- Click Security > Login challenge > Turn Off For 10 Minutes.
- Tip: You can also change the user's password to grant access to a session that is locked because the user can't verify their identity.
Cause
A user or administrator is using a different device or using it for the first time.