Impossible de se connecter en raison de l'échec de la validation du compte

Problème

Un utilisateur autorisé ne peut pas valider son identité. Par exemple, il est possible qu'ils ne captent pas de réseau et ne puissent pas obtenir le code de validation.

Environnement

  • Console d'administration

Solution

En tant qu'administrateur, vous pouvez désactiver temporairement la question d'authentification à la connexion pour lui permettre de se connecter:

  1. Connectez-vous à la console d'administration
  2. Accédez à Menu > Annuaire > Utilisateurs.
  3. Cliquez sur la ligne du compte utilisateur pour afficher la page d'informations correspondante.
  4. Cliquez sur Sécurité > Question d'authentification à la connexion > Désactiver pendant 10 minutes.
    • Conseil:Vous pouvez également modifier le mot de passe de l'utilisateur pour lui donner accès à une session verrouillée, car il ne peut pas valider son identité.

Cause

Un utilisateur ou un administrateur utilise un autre appareil ou l'utilise pour la première fois.