Problem
Bei der ersten Anmeldung auf einem Mobilgerät kann ich aufgrund der Aufforderung zur Eingabe eines Sicherheitscodes nicht auf mich zugreifen.
Umgebung
- Mobilgerät
Lösung
- Melden Sie sich in der Admin-Konsole an.
- Gehen Sie zu Menü > Geräte > Mobilgeräte und Endpunkte > Einstellungen > Universelle Einstellungen.
- Wählen Sie Allgemein > Passwortanforderungen aus.
- Entfernen Sie das Häkchen neben Nutzer müssen ein Passwort festlegen.
- Wählen Sie Einfach aus.
- Klicken Sie auf Speichern.
Ursache
Die Passwortanforderungen werden aktiviert, bei denen der Nutzer vom System veranlasst wird, die Konfiguration des Sperrbildschirms mit dem betroffenen Nutzer zu erzwingen. Das passiert häufig, wenn sich der Nutzer zum ersten Mal auf dem Gerät anmeldet. Sie wird auch bei einem aktuellen Sperrbildschirm ausgelöst, da das System auf dem betroffenen Nutzer und nicht auf dem aktuellen Nutzer basiert, der den Sperrbildschirm bereits konfiguriert hat.