Chrome デバイスにポリシーをプッシュできない
コレクションでコンテンツを整理
必要に応じて、コンテンツの保存と分類を行います。
問題
一部のポリシーは、同期されているように見えても、Chromebook によって取得されないことに気づきました。
環境
解決策
この問題を解決するには、デバイスが正しい組織に配置されていることを確認する必要があります。まれに、ポリシーの更新が停止してしまうことがあります。組織部門間でデバイスを移動すると、ポリシーの更新がトリガーされることがあります。
- 管理コンソールで次の操作を行います。
- [デバイス] > [Chrome] > [デバイス] に移動します。
- 左側で、デバイスが属する組織部門をクリックします。
- 移動するデバイスの横にあるチェックボックスをオンにします。
- 上部の [移動] をクリックします。
- デバイスの移動先の組織を選択します。
- [移動] をクリックします。
回避策:
ポリシーでポリシー同期エラーが発生している場合は、ChromeOS デバイスを組織部門に移動するの手順に沿って同期のオンとオフを切り替えられます。
原因
デバイスは現在の組織部門からポリシーを取得しているため、同期されていますが、しかし、問題のデバイスは、適切なポリシーによって優先設定が適用されていない正しい組織部門に配置されていません。
特に記載のない限り、このページのコンテンツはクリエイティブ・コモンズの表示 4.0 ライセンスにより使用許諾されます。コードサンプルは Apache 2.0 ライセンスにより使用許諾されます。詳しくは、Google Developers サイトのポリシーをご覧ください。Java は Oracle および関連会社の登録商標です。
最終更新日 2024-04-25 UTC。
[[["わかりやすい","easyToUnderstand","thumb-up"],["問題の解決に役立った","solvedMyProblem","thumb-up"],["その他","otherUp","thumb-up"]],[["必要な情報がない","missingTheInformationINeed","thumb-down"],["複雑すぎる / 手順が多すぎる","tooComplicatedTooManySteps","thumb-down"],["最新ではない","outOfDate","thumb-down"],["翻訳に関する問題","translationIssue","thumb-down"],["サンプル / コードに問題がある","samplesCodeIssue","thumb-down"],["その他","otherDown","thumb-down"]],["最終更新日 2024-04-25 UTC。"],[],[]]