ユーザーを再有効化できません

問題

停止中のユーザーを再びアクティブにできない

環境

管理コンソールからユーザーを再び有効にできない

解決策

  1. シークレット ウィンドウを使用します。
  2. 管理コンソールにログインし、[ユーザー] に移動します。
  3. 再有効化するユーザーの名前をクリックします。
  4. [再有効化] をクリックします。
  5. ブラウザの画面を更新します。

原因

ブラウザを更新すると変更が表示されることがあります。