ユーザーを再有効化できません
コレクションでコンテンツを整理
必要に応じて、コンテンツの保存と分類を行います。
問題
停止中のユーザーを再びアクティブにできない
環境
管理コンソールからユーザーを再び有効にできない
解決策
- シークレット ウィンドウを使用します。
- 管理コンソールにログインし、[ユーザー] に移動します。
- 再有効化するユーザーの名前をクリックします。
- [再有効化] をクリックします。
- ブラウザの画面を更新します。
原因
ブラウザを更新すると変更が表示されることがあります。
特に記載のない限り、このページのコンテンツはクリエイティブ・コモンズの表示 4.0 ライセンスにより使用許諾されます。コードサンプルは Apache 2.0 ライセンスにより使用許諾されます。詳しくは、Google Developers サイトのポリシーをご覧ください。Java は Oracle および関連会社の登録商標です。
最終更新日 2023-12-01 UTC。
[[["わかりやすい","easyToUnderstand","thumb-up"],["問題の解決に役立った","solvedMyProblem","thumb-up"],["その他","otherUp","thumb-up"]],[["必要な情報がない","missingTheInformationINeed","thumb-down"],["複雑すぎる / 手順が多すぎる","tooComplicatedTooManySteps","thumb-down"],["最新ではない","outOfDate","thumb-down"],["翻訳に関する問題","translationIssue","thumb-down"],["サンプル / コードに問題がある","samplesCodeIssue","thumb-down"],["その他","otherDown","thumb-down"]],["最終更新日 2023-12-01 UTC。"],[],[]]