Problem
Nie można ponownie aktywować zawieszonego konta użytkownika
Środowisko
Nie udało się ponownie aktywować konta użytkownika w konsoli administracyjnej.
Rozwiązanie
- Otwórz okno incognito.
- Zaloguj się w konsoli administracyjnej i otwórz stronę Użytkownicy.
- Kliknij nazwę użytkownika, którego konto chcesz ponownie aktywować.
- Kliknij Ponownie aktywuj.
- Odśwież przeglądarkę.
Przyczyna
Zmiany mogą być widoczne po odświeżeniu przeglądarki.