Nie można ponownie aktywować użytkownika

Problem

Nie można ponownie aktywować zawieszonego konta użytkownika

Środowisko

Nie udało się ponownie aktywować konta użytkownika w konsoli administracyjnej.

Rozwiązanie

  1. Otwórz okno incognito.
  2. Zaloguj się w konsoli administracyjnej i otwórz stronę Użytkownicy.
  3. Kliknij nazwę użytkownika, którego konto chcesz ponownie aktywować.
  4. Kliknij Ponownie aktywuj.
  5. Odśwież przeglądarkę.

Przyczyna

Zmiany mogą być widoczne po odświeżeniu przeglądarki.