无法重新激活用户
使用集合让一切井井有条
根据您的偏好保存内容并对其进行分类。
问题
无法重新激活已暂停的用户
环境
无法在管理控制台中重新激活用户
解决方案
- 访问无痕式窗口。
- 登录管理控制台,然后转到用户。
- 点击要重新激活的用户的名称。
- 点击重新激活。
- 刷新浏览器。
原因
刷新浏览器后,您可能会看到更改。
如未另行说明,那么本页面中的内容已根据知识共享署名 4.0 许可获得了许可,并且代码示例已根据 Apache 2.0 许可获得了许可。有关详情,请参阅 Google 开发者网站政策。Java 是 Oracle 和/或其关联公司的注册商标。
最后更新时间 (UTC):2023-12-01。
[[["易于理解","easyToUnderstand","thumb-up"],["解决了我的问题","solvedMyProblem","thumb-up"],["其他","otherUp","thumb-up"]],[["没有我需要的信息","missingTheInformationINeed","thumb-down"],["太复杂/步骤太多","tooComplicatedTooManySteps","thumb-down"],["内容需要更新","outOfDate","thumb-down"],["翻译问题","translationIssue","thumb-down"],["示例/代码问题","samplesCodeIssue","thumb-down"],["其他","otherDown","thumb-down"]],["最后更新时间 (UTC):2023-12-01。"],[],[]]