无法重新激活用户
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问题
无法重新激活已暂停的用户
环境
无法在管理控制台中重新激活用户
解决方案
- 访问无痕式窗口。
- 登录管理控制台,然后转到用户。
- 点击要重新激活的用户的名称。
- 点击重新激活。
- 刷新浏览器。
原因
刷新浏览器后,您可能会看到更改。
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最后更新时间 (UTC):2023-12-01。
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