無法重新啟用使用者
透過集合功能整理內容
你可以依據偏好儲存及分類內容。
問題
無法重新啟用停權使用者
環境
無法透過管理控制台重新啟用使用者
解決方法
- 存取無痕式視窗。
- 登入管理控制台,然後前往「使用者」。
- 按一下您要重新啟用的使用者名稱。
- 按一下「重新啟用」。
- 重新整理瀏覽器。
原因
重新整理瀏覽器後可能會顯示變更。
除非另有註明,否則本頁面中的內容是採用創用 CC 姓名標示 4.0 授權,程式碼範例則為阿帕契 2.0 授權。詳情請參閱《Google Developers 網站政策》。Java 是 Oracle 和/或其關聯企業的註冊商標。
上次更新時間:2023-12-01 (世界標準時間)。
[[["容易理解","easyToUnderstand","thumb-up"],["確實解決了我的問題","solvedMyProblem","thumb-up"],["其他","otherUp","thumb-up"]],[["缺少我需要的資訊","missingTheInformationINeed","thumb-down"],["過於複雜/步驟過多","tooComplicatedTooManySteps","thumb-down"],["過時","outOfDate","thumb-down"],["翻譯問題","translationIssue","thumb-down"],["示例/程式碼問題","samplesCodeIssue","thumb-down"],["其他","otherDown","thumb-down"]],["上次更新時間:2023-12-01 (世界標準時間)。"],[],[]]