문제
고객이 MX 레코드로 인해 이메일을 받을 수 없습니다.
환경
- Google Workspace
- Gmail
솔루션
- 도메인 호스트의 웹사이트를 엽니다.
- 도메인 관리 페이지로 이동합니다.
- 새 MX 레코드를 추가합니다.
- 레코드가 전파될 때까지 24~48시간을 기다립니다.
원인
고객이 최근에 도메인의 NameServer를 변경했으므로 MX 레코드를 다시 구성해야 합니다.
달리 명시되지 않는 한 이 페이지의 콘텐츠에는 Creative Commons Attribution 4.0 라이선스에 따라 라이선스가 부여되며, 코드 샘플에는 Apache 2.0 라이선스에 따라 라이선스가 부여됩니다. 자세한 내용은 Google Developers 사이트 정책을 참조하세요. 자바는 Oracle 및/또는 Oracle 계열사의 등록 상표입니다.
최종 업데이트: 2024-04-27(UTC)