المشكلة
تعذّرت إزالة نطاق ثانوي.
البيئة
- وحدة تحكم المشرف
الحلّ
ملاحظة مهمة: تتطلّب هذه العملية أذونات مشرف متميّز.
- سجِّل الدخول إلى وحدة تحكُّم المشرف.
- انتقِل إلى المستخدمون.
- انقر على اسم المستخدم (وليس المربّع بجانبه) للمستخدم.
- انتقِل إلى معلومات المستخدم وتأكَّد من أنّ المستخدم ليس لديه عناوين بريد إلكتروني بديلة.
- كرِّر الخطوتين 3 و4 حتى يتم العثور على المستخدم الذي لديه عنوان البريد الإلكتروني المرتبط بالنطاق الذي يجب إزالته.
- أزِل العنوان البديل للبريد الإلكتروني.
السبب
ظل عنوان البريد الإلكتروني ضمن النطاق الذي يجب إزالته نشطًا.