Problem
Sekundäre Domain konnte nicht entfernt werden.
Umgebung
- Admin-Konsole
Lösung
WICHTIG: Für diesen Vorgang sind Super Admin-Berechtigungen erforderlich.
- Melden Sie sich in der Admin-Konsole an.
- Gehen Sie zu Nutzer.
- Klicken Sie auf den Namen eines Nutzers (nicht auf das Feld daneben).
- Rufen Sie die Nutzerinformationen auf und bestätigen Sie, dass der Nutzer keine E-Mail-Aliasse hat.
- Wiederholen Sie die Schritte 3 und 4, bis der Nutzer gefunden wurde, der die zu der Domain gehörende E-Mail-Adresse hat.
- Bitte entfernen Sie den E-Mail-Alias.
Ursache
Eine E-Mail-Adresse der Domain, die entfernt werden musste, blieb aktiv.