无法在 iOS 设备上通过管理员移动应用重置密码
使用集合让一切井井有条
根据您的偏好保存内容并对其进行分类。
问题
无法通过 iPhone 上的管理员移动应用重置用户密码。
环境
解决方案
按照以下步骤卸载并重新安装应用,并移除 Device Policy 载荷配置文件:
- 在您的 iOS 设备上,点按设置> 通用> 设备管理。
- 点按 Google Apps Device Policy 载荷配置文件。
- 点按 移除管理。
- 点按移除进行确认。
将 Google 账号添加到设备后,配置文件会自动重新安装。
原因
未知。
如未另行说明,那么本页面中的内容已根据知识共享署名 4.0 许可获得了许可,并且代码示例已根据 Apache 2.0 许可获得了许可。有关详情,请参阅 Google 开发者网站政策。Java 是 Oracle 和/或其关联公司的注册商标。
最后更新时间 (UTC):2023-12-01。
[[["易于理解","easyToUnderstand","thumb-up"],["解决了我的问题","solvedMyProblem","thumb-up"],["其他","otherUp","thumb-up"]],[["没有我需要的信息","missingTheInformationINeed","thumb-down"],["太复杂/步骤太多","tooComplicatedTooManySteps","thumb-down"],["内容需要更新","outOfDate","thumb-down"],["翻译问题","translationIssue","thumb-down"],["示例/代码问题","samplesCodeIssue","thumb-down"],["其他","otherDown","thumb-down"]],["最后更新时间 (UTC):2023-12-01。"],[],[]]