Tidak dapat memulihkan pengguna karena alias pengguna yang ada

Masalah

Anda tidak dapat memulihkan pengguna karena ada alias di konsol Admin.

Environment

  • Konsol Admin
  • Pengelolaan Tingkat Pengguna dan Organisasi

Solusi

  1. Buka konsol Admin.
  2. Telusuri alias yang dijelaskan dalam error menggunakan kolom Penelusuran.
  3. Pilih nama akun yang berisi alias.
  4. Klik Informasi Pengguna.
  5. Scroll ke bagian Email Alias.
  6. Klik Delete.
  7. Pilih Save.
  8. Pulihkan pengguna yang dihapus. 

Penyebab

Tidak dapat memulihkan alamat email di bagian yang baru dihapus  karena ada alamat email atau alias.