已有使用者別名,因此無法還原使用者

問題

管理控制台中已有別名,因此您無法還原使用者。

環境

  • 管理控制台
  • 管理使用者和機構層級

解決方法

  1. 前往管理控制台
  2. 使用「搜尋」欄位搜尋錯誤中提到的別名。
  3. 選取包含別名的帳戶名稱。
  4. 按一下「使用者資訊」
  5. 捲動至「電子郵件別名」部分。
  6. 按一下「刪除」
  7. 選取「儲存」
  8. 還原已刪除的使用者。

原因

由於現有的電子郵件地址或別名,因此無法還原「最近刪除」 部分中的電子郵件地址。