已有使用者別名,因此無法還原使用者
透過集合功能整理內容
你可以依據偏好儲存及分類內容。
問題
管理控制台中已有別名,因此您無法還原使用者。
環境
解決方法
- 前往管理控制台。
- 使用「搜尋」欄位搜尋錯誤中提到的別名。
- 選取包含別名的帳戶名稱。
- 按一下「使用者資訊」。
- 捲動至「電子郵件別名」部分。
- 按一下「刪除」。
- 選取「儲存」。
- 還原已刪除的使用者。
原因
由於現有的電子郵件地址或別名,因此無法還原「最近刪除」 部分中的電子郵件地址。
除非另有註明,否則本頁面中的內容是採用創用 CC 姓名標示 4.0 授權,程式碼範例則為阿帕契 2.0 授權。詳情請參閱《Google Developers 網站政策》。Java 是 Oracle 和/或其關聯企業的註冊商標。
上次更新時間:2023-12-01 (世界標準時間)。
[{
"type": "thumb-down",
"id": "missingTheInformationINeed",
"label":"缺少我需要的資訊"
},{
"type": "thumb-down",
"id": "tooComplicatedTooManySteps",
"label":"過於複雜/步驟過多"
},{
"type": "thumb-down",
"id": "outOfDate",
"label":"過時"
},{
"type": "thumb-down",
"id": "translationIssue",
"label":"翻譯問題"
},{
"type": "thumb-down",
"id": "samplesCodeIssue",
"label":"示例/程式碼問題"
},{
"type": "thumb-down",
"id": "otherDown",
"label":"其他"
}]
[{
"type": "thumb-up",
"id": "easyToUnderstand",
"label":"容易理解"
},{
"type": "thumb-up",
"id": "solvedMyProblem",
"label":"確實解決了我的問題"
},{
"type": "thumb-up",
"id": "otherUp",
"label":"其他"
}]
{
"lastModified": "上次更新時間:2023-12-01 (世界標準時間)。",
"confidential": False
}