Koleksiyonlar ile düzeninizi koruyun
İçeriği tercihlerinize göre kaydedin ve kategorilere ayırın.
Sorun
Kullanıcı, Outlook gibi üçüncü taraf uygulamasında oturum açamıyor.
Ortam
"Gelişmiş" mobil cihaz yönetiminin etkin olduğu Android cihaz
Çözüm
Outlook uygulamasını kişisel profilinde kullanarak iş hesabınızla Outlook'ta oturum açmaya çalışmadığınızdan emin olun.
Outlook'u iş profiline indirin ve senkronizasyon işlemini yeniden deneyin.
Neden
Hesap verileri profiller arasında paylaşılmadığından uygulama, hesabı cihaza eklemeye çalışıyor ancak hesap zaten eklenmiş. Uygulamanın iş profiline indirilmesi gerekiyor.
[[["Anlaması kolay","easyToUnderstand","thumb-up"],["Sorunumu çözdü","solvedMyProblem","thumb-up"],["Diğer","otherUp","thumb-up"]],[["İhtiyacım olan bilgiler yok","missingTheInformationINeed","thumb-down"],["Çok karmaşık / çok fazla adım var","tooComplicatedTooManySteps","thumb-down"],["Güncel değil","outOfDate","thumb-down"],["Çeviri sorunu","translationIssue","thumb-down"],["Örnek veya kod sorunu","samplesCodeIssue","thumb-down"],["Diğer","otherDown","thumb-down"]],["Son güncelleme tarihi: 2024-04-27 UTC."],[],[]]