İş profilindeki uygulamada oturum açılamıyor

Sorun

Kullanıcı, Outlook gibi üçüncü taraf uygulamasında oturum açamıyor. 

Ortam

  • "Gelişmiş" mobil cihaz yönetiminin etkin olduğu Android cihaz

Çözüm

  1. Outlook uygulamasını kişisel profilinde kullanarak iş hesabınızla Outlook'ta oturum açmaya çalışmadığınızdan emin olun.
  2. Outlook'u iş profiline indirin ve senkronizasyon işlemini yeniden deneyin.

Neden

Hesap verileri profiller arasında paylaşılmadığından uygulama, hesabı cihaza eklemeye çalışıyor ancak hesap zaten eklenmiş. Uygulamanın iş profiline indirilmesi gerekiyor.