Tidak dapat menyinkronkan akun ke perangkat Android

Masalah

Bagaimana cara menyinkronkan akun Anda ke perangkat Android?

Lingkungan

  • Pengelolaan Perangkat Seluler
  • Android

Solusi

Pastikan Sinkronisasi Android diaktifkan untuk perangkat

  1. Di konsol Admin, buka Menu >Perangkat > Seluler & endpoint > Setelan > Universal.
  2. Di sebelah kiri, klik unit organisasi pengguna.
  3. Klik Akses data > Sinkronisasi Android.
  4. Pastikan Izinkan data pekerjaan disinkronkan di perangkat Android dicentang.
Setelah itu, pastikan pengelolaan seluler Android pihak ketiga dinonaktifkan
  1. Kembali ke halaman Perangkat.
  2. Klik Setelan > Integrasi pihak ketiga > EMM Android.
  3. Pastikan kotak tidak dicentang.

Penyebab

Sinkronisasi Android dinonaktifkan di konsol Admin.