계정을 Android 기기에 동기화할 수 없음

문제

계정을 Android 기기와 동기화하려면 어떻게 해야 하나요?

환경

  • 휴대기기 관리
  • Android

솔루션

기기에 Android 동기화가 사용 설정되어 있는지 확인합니다.

  1. 관리 콘솔에서 메뉴 >기기 > 모바일 및 엔드포인트 > 설정 > 범용으로 이동합니다.
  2. 왼쪽에서 사용자의 조직 단위를 클릭합니다.
  3. 데이터 액세스 > Android 동기화를 클릭합니다.
  4. Android 기기에 업무 데이터의 동기화를 허용합니다가 선택되어 있는지 확인합니다.
그런 다음 서드 파티 Android 모바일 관리가 사용 중지되어 있는지 확인합니다.
  1. 기기 페이지로 돌아갑니다.
  2. 설정 > 타사 통합 > Android EMM을 클릭합니다.
  3. 체크박스가 선택되어 있지 않은지 확인합니다.

원인

관리 콘솔에서 Android 동기화가 사용 중지되어 있습니다.