Tidak dapat menggunakan Drive untuk desktop di perangkat MacOS
Tetap teratur dengan koleksi
Simpan dan kategorikan konten berdasarkan preferensi Anda.
Masalah
Tidak dapat memulai Drive untuk desktop saat sistem dimulai.
Lingkungan
Drive untuk desktop
MacOS
Solusi
Tambahkan aplikasi Drive untuk desktop ke Login Items.
Pilih menu Apple > System Preferences > General > Login Items.
Jika Anda melihat ada aplikasi Google Drive di sana, hapus terlebih dahulu dengan menyorotnya dan mengklik ikon minus untuk menghapusnya, lalu klik ikon plus, lalu di menu kiri klik aplikasi dan telusuri aplikasi Google Drive, pilih aplikasi tersebut dan klik Open.
Penyebab
Aplikasi Google Drive tidak ditambahkan secara otomatis ke setelan Item Login pada sistem Mac OS.
[[["Mudah dipahami","easyToUnderstand","thumb-up"],["Memecahkan masalah saya","solvedMyProblem","thumb-up"],["Lainnya","otherUp","thumb-up"]],[["Informasi yang saya butuhkan tidak ada","missingTheInformationINeed","thumb-down"],["Terlalu rumit/langkahnya terlalu banyak","tooComplicatedTooManySteps","thumb-down"],["Sudah usang","outOfDate","thumb-down"],["Masalah terjemahan","translationIssue","thumb-down"],["Masalah kode / contoh","samplesCodeIssue","thumb-down"],["Lainnya","otherDown","thumb-down"]],["Terakhir diperbarui pada 2024-04-27 UTC."],[],[]]