Impossibile utilizzare Drive per computer su un dispositivo MacOS
Mantieni tutto organizzato con le raccolte
Salva e classifica i contenuti in base alle tue preferenze.
Problema
Impossibile avviare Drive per computer all'avvio del sistema.
Ambiente
Drive per computer
MacOS
Soluzione
Aggiungi l'app Drive per computer a Elementi di accesso.
Seleziona il menu Apple > Preferenze di Sistema > Generali > Elementi di accesso.
Se è presente un'applicazione Google Drive, per prima cosa rimuovila evidenziandola, fai clic sull'icona con il segno meno per rimuoverla e fai clic sull'icona con il segno più, quindi nel menu a sinistra fai clic sulle applicazioni e cerca l'applicazione Google Drive, selezionala e fai clic su Apri.
Causa
L'applicazione Google Drive non è stata aggiunta automaticamente alle impostazioni Elementi di accesso sul sistema Mac OS.
[[["Facile da capire","easyToUnderstand","thumb-up"],["Il problema è stato risolto","solvedMyProblem","thumb-up"],["Altra","otherUp","thumb-up"]],[["Mancano le informazioni di cui ho bisogno","missingTheInformationINeed","thumb-down"],["Troppo complicato/troppi passaggi","tooComplicatedTooManySteps","thumb-down"],["Obsoleti","outOfDate","thumb-down"],["Problema di traduzione","translationIssue","thumb-down"],["Problema relativo a esempi/codice","samplesCodeIssue","thumb-down"],["Altra","otherDown","thumb-down"]],["Ultimo aggiornamento 2024-04-27 UTC."],[],[]]