Impossible d'utiliser l'Assistant Google sur un appareil mobile

Problème

Vous ne pouvez pas utiliser le service Assistant Google sur votre appareil mobile.

Environnement

  • Appareils mobiles

Solution

  1. Connectez-vous à la console d'administration.
  2. Accédez à Applications > Services Google supplémentaires.
  3. Activer le service Recherche et Assistant
  4. Cliquez sur l'icône Settings (Paramètres).
  5. Activez l'option Accès des utilisateurs aux données et services Google Workspace à l'aide de l'Assistant Google.
  6. Cochez les cases sous Gérer l'accès des appareils aux données et services Google Workspace à l'aide de l'Assistant Google.
  7. Enregistrez les modifications.

Cause

Les paramètres de l'assistance Google ne sont pas configurés dans la console d'administration.