モバイル デバイスで Google アシスタントを使用できない

問題

モバイル デバイスで Google アシスタント サービスを使用することはできません。

環境

  • モバイル デバイス

解決策

  1. 管理コンソールにログインします。
  2. [アプリ ] に移動 >その他の Google サービス
  3. Search And Assistant サービスを有効にします。
  4. 設定アイコンをクリックします。
  5. [Google Workspace のデータとサービスへの、Google アシスタントを介したユーザー アクセス] をオンにします。
  6. [Google Workspace のデータとサービスへの、Google アシスタントを介したデバイス アクセスを管理する] のチェックボックスをオンにします。
  7. 変更を保存します。

原因

Google アシスタントの設定は、管理コンソールでは構成されません。