モバイル デバイスで Google アシスタントを使用できない
コレクションでコンテンツを整理
必要に応じて、コンテンツの保存と分類を行います。
問題
モバイル デバイスで Google アシスタント サービスを使用することはできません。
環境
解決策
- 管理コンソールにログインします。
- [アプリ ] に移動 >その他の Google サービス。
- Search And Assistant サービスを有効にします。
- 設定アイコンをクリックします。
- [Google Workspace のデータとサービスへの、Google アシスタントを介したユーザー アクセス] をオンにします。
- [Google Workspace のデータとサービスへの、Google アシスタントを介したデバイス アクセスを管理する] のチェックボックスをオンにします。
- 変更を保存します。
原因
Google アシスタントの設定は、管理コンソールでは構成されません。
特に記載のない限り、このページのコンテンツはクリエイティブ・コモンズの表示 4.0 ライセンスにより使用許諾されます。コードサンプルは Apache 2.0 ライセンスにより使用許諾されます。詳しくは、Google Developers サイトのポリシーをご覧ください。Java は Oracle および関連会社の登録商標です。
最終更新日 2024-08-19 UTC。
[[["わかりやすい","easyToUnderstand","thumb-up"],["問題の解決に役立った","solvedMyProblem","thumb-up"],["その他","otherUp","thumb-up"]],[["必要な情報がない","missingTheInformationINeed","thumb-down"],["複雑すぎる / 手順が多すぎる","tooComplicatedTooManySteps","thumb-down"],["最新ではない","outOfDate","thumb-down"],["翻訳に関する問題","translationIssue","thumb-down"],["サンプル / コードに問題がある","samplesCodeIssue","thumb-down"],["その他","otherDown","thumb-down"]],["最終更新日 2024-08-19 UTC。"],[],[]]