Nie można korzystać z Asystenta Google na urządzeniu mobilnym

Problem

Nie możesz korzystać z Asystenta Google na swoim urządzeniu mobilnym.

Środowisko

  • Urządzenia mobilne

Rozwiązanie

  1. Zaloguj się w konsoli administracyjnej.
  2. Otwórz Aplikacje > Dodatkowe usługi Google.
  3. Włącz wyszukiwarkę i Asystenta.
  4. Kliknij ikonę Ustawienia.
  5. Włącz Dostęp użytkowników do usług i danych Google Workspace za pomocą Asystenta Google.
  6. Zaznacz pola wyboru w sekcji Zarządzanie dostępem urządzeń do danych i usług Google Workspace przy użyciu Asystenta Google.
  7. Zapisz zmiany.

Przyczyna

Ustawienia pomocy Google nie są konfigurowane w konsoli administracyjnej.