ユーザーが管理コンソールにアクセスできない

問題

管理コンソールへのアクセスを許可する必要がありますが、オプションは使用できません。

環境

  • 管理コンソール

解決策

  1. 管理コンソールで次の操作を行います。
  2. メニュー > [ディレクトリ] > [ユーザー] に移動します。
  3. [ユーザー] リストで、該当するユーザーを探します。ヒントについては、ユーザー アカウントの検索をご覧ください。
  4. ユーザーの名前をクリックして、そのユーザーのアカウント ページを開きます。
  5. [管理者ロールと権限] をクリックします。
  6. [特権管理者] ロールをクリックします。
    • 各役割の横にスライダーが表示されます。
  7. [特権管理者] ロールの横にあるスライダーをクリックして、[割り当て済み] にします。
  8. [保存] をクリックします。
    • ヒント: 下の [権限] で、そのユーザーのすべての権限を確認できます。
  9. 重要: 新しい管理者に、自身のアカウントに復元オプションを追加してもらいます。

原因

ユーザーに、管理者ロールが割り当てられていません。