Сообщения об ошибках службы ретрансляции SMTP

Почтовый ретранслятор запрещен

  • Электронная почта отправляется из домена или с IP-адреса, не зарегистрированного в Google Workspace. Войдите в аккаунт Google Workspace и убедитесь, что IP-адрес передающего устройства зарегистрирован в настройках службы ретрансляции SMTP Google Workspace. Подробнее…
  • Домен, для которого настроено правило, невозможно корректно идентифицировать. Убедитесь, что клиент-отправитель использует корректное значение для команды HELO и полного доменного имени (FQDN) для устройства-отправителя, а SMTP-получатель (MAIL FROM) верно идентифицирует адрес отправителя (MAIL FROM: <user@example.com>).

Неверные учетные данные ретранслятора

IP-адрес, который вы зарегистрировали в настройках службы ретрансляции SMTP Google Workspace, не соответствует домену аккаунта, с которого отправлено это письмо. Чтобы ретранслировать почту из домена, не зарегистрированного в вашем аккаунте Google Workspace, нужно настроить почтовый сервер так, чтобы он идентифицировал домен отправителя с помощью протокола SMTP AUTH или указывал одно из доменных имен в команде HELO или EHLO. Подробнее…

Превышено суточное ограничение на ретрансляцию для клиента

Пользователь достиг суточного ограничения на ретрансляцию SMTP. Ознакомьтесь с ограничениями для службы ретрансляции SMTP или обратитесь за помощью к администратору.

Превышено пиковое ограничение на ретрансляцию для клиента

Это временная ошибка. Клиент превысил пиковое ограничение ретранслятора SMTP, и ретрансляция почты для клиента временно откладывается. Подробнее о настройках службы ретрансляции SMTP…

Превышено суточное ограничение на ретрансляцию для пользователя

Пользователь превысил суточный лимит отправки сообщений. Ознакомьтесь с ограничениями для службы ретрансляции SMTP или обратитесь за помощью к администратору.

У вашего сообщения слишком много получателей

Для сервера smtp-relay.gmail.com установлен лимит на транзакцию SMTP, составляющий 100 получателей. Чтобы отправить сообщения дополнительным получателям, инициируйте ещё одну транзакцию (при помощи нового SMTP-подключения или команды RSET).

Примечания

  • Сообщения об ошибках появляются не всегда. Это может быть вызвано несколькими причинами. Например, серверы отправителя могут не принимать уведомления о недоставке, или отправляющий клиент не может получать уведомления по электронной почте, поскольку отправителем является устройство, например принтер или сканер.
  • Если сообщения об ошибках достигли серверов Google, их можно отследить с помощью поиска по журналам электронной почты.
  • Если отправитель ведет журналы отправки, он может отследить сообщения об ошибках в своих журналах.