E-Mail-Relay wurde verweigert
- E-Mails werden von einer Domain oder IP-Adresse gesendet, die nicht in Google Workspace registriert ist. Melden Sie sich in Ihrem Google Workspace-Konto an und prüfen Sie, ob die IP-Adresse Ihres Absendergeräts in den Einstellungen des Google Workspace-SMTP-Relaydienstes registriert ist. Weitere Informationen finden Sie im Artikel Einstellung für den SMTP-Relay-Dienst.
- Die Domain mit der konfigurierten Richtlinie konnte nicht richtig identifiziert werden. Achten Sie darauf, dass der sendende Client einen geeigneten Wert für den HELO-Befehl verwendet, idealerweise den vollständig qualifizierten Domainnamen (FQDN) des sendenden Geräts, und dass der SMTP-Absender (MAIL FROM:) die Absenderadresse richtig identifiziert (MAIL FROM: <user@example.com>).
Ungültige Anmeldedaten für Relay
Die IP-Adresse, die Sie in der Einstellung für den Google Workspace-SMTP-Relaydienst registriert haben, stimmt nicht mit der Domain des Kontos überein, von dem diese E‑Mail gesendet wird. Wenn Sie E-Mails von einer Domain weiterleiten möchten, die nicht in Ihrem Google Workspace-Konto registriert ist, müssen Sie Ihren E-Mail-Server so konfigurieren, dass er entweder SMTP AUTH verwendet, um die Absenderdomain zu identifizieren, oder dass einer Ihrer Domainnamen im HELO- oder EHLO-Befehl vorhanden ist. Weitere Informationen finden Sie im Artikel Einstellung für den SMTP-Relay-Dienst.
Tägliche SMTP-Relay-Dienst-Sendebeschränkung für Kunden überschritten
Der Kunde hat seine tägliche SMTP-Relay-Beschränkung erreicht. Weitere Informationen finden Sie im Abschnitt "Sendebeschränkungen des SMTP-Relay-Diensts" dieses Hilfeartikels. Wenn Sie zusätzliche Hilfe benötigen, wenden Sie sich an Ihren Administrator.
SMTP-Relay-Dienst-Höchstbeschränkung für Kunden überschritten
Das ist ein vorübergehender Fehler. Der Kunde hat seine SMTP-Relay-Dienst-Höchstbeschränkung überschritten. Relay-E-Mails für den Kunden werden vorübergehend zurückgestellt. Unter Einstellung für den SMTP-Relay-Dienst finden Sie weitere Informationen über Sendebeschränkungen für den SMTP-Relay-Dienst.
Tägliche SMTP-Relay-Dienst-Sendebeschränkung für Nutzer überschritten
Der Nutzer hat seine tägliche SMTP-Relay-Dienst-Sendebeschränkung überschritten. Unter Einstellung für den SMTP-Relay-Dienst finden Sie weitere Informationen zu den Sendebeschränkungen. Wenn Sie zusätzliche Hilfe benötigen, wenden Sie sich an Ihren Administrator.
Ihre Nachricht hat zu viele Empfänger
Für smtp-relay.gmail.com gilt eine Beschränkung von 100 Empfängern pro SMTP-Transaktion. Wenn Sie Nachrichten an zusätzliche Empfänger senden möchten, starten Sie eine weitere Transaktion (neue SMTP-Verbindung oder RSET-Befehl).
Hinweise:
- Fehlermeldungen werden möglicherweise nicht immer angezeigt. Dafür kann es verschiedene Gründe geben. Beispielsweise akzeptieren die Server auf der Absenderseite möglicherweise keine Unzustellbarkeitsberichte (Non-Delivery Reports, NDRs) oder der sendende Client kann keine E‑Mail-Benachrichtigung empfangen, weil der Absender ein Gerät wie ein Drucker oder Scanner ist.
- Wenn die Fehlermeldungen die Google-Server erreicht haben, können sie in der E‑Mail-Protokollsuche nachverfolgt werden.
- Wenn der Absender Sendeprotokolle führt, kann er die Fehlermeldungen in seinen Protokollen nachvollziehen.